ALFA ROMEO Modèle 147 - Pas de démarrage moteur possible | HELLA

ALFA ROMEO

Modèle 147

Années Modèle : de 2001 à 2010

Concerne tous les moteurs essence

Pas de démarrage moteur possible

Si un client signale le problème mentionné ci-dessus, un capteur de vilebrequin défectueux peut être en cause. Impossible de démarrer le véhicule sporadiquement, sans différence que le moteur soit chaud ou froid. Les divers codes de défaut peuvent être enregistrés dans la mémoire des défauts. Un capteur inductif est monté dans ce véhicule. Celui-ci peut être contrôlé relativement simplement avec une mesure de la résistance. La résistance doit être de 900 Ohms. Si ce n'est pas le cas, il est impératif de remplacer le capteur. Celui-ci peut être commandé auprès du grossiste avec la référence d'article Hella 6PU 009 146-631 (cf. fig.).

Consignes de sécurité importantes
Les informations et les conseils techniques suivants destinés à un usage pratique ont été créés par HELLA dans le but d'apporter un soutien professionnel aux ateliers de réparation automobile dans l'exercice de leurs activités. Les informations fournies ici sur ce site web ne doivent être utilisées que par des spécialistes titulaires d'une qualification appropriée.

La reproduction, la cession, la duplication et l'exploitation sous quelque forme que ce soit ainsi que la diffusion du contenu de ce document, même d’extraits, ne sont autorisées qu'avec notre accord formel et par écrit et avec mention de la source. Les représentations schématiques, les images et les descriptions ne sont données qu’à titre d’explication et d’illustration du texte du document et ne peuvent pas être utilisées comme base pour le montage ou la conception. Tous droits réservés.